<!DOCTYPE html>
<!--[if lt IE 9]> <html class="no-js lt-ie10 lt-ie9" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9 ]> <html class="no-js lt-ie10" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9 ]><!--> <html class="no-js not-ie" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>

<meta name="twitter:url" content="http://dailycaller.com/2017/11/30/white-house-says-tillerson-is-here-for-now/">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@dailycaller">
<meta name="twitter:site:id" content="39308549">
<meta name="twitter:title" content="White House Says Tillerson Is &#8216;Here,&#8217; For Now Via @dailycaller">
<meta name="twitter:description" content="&#039;Rex is here&#039;">
<meta name="twitter:image:src" content="http://dailycaller.com/wp-content/uploads/2017/11/2017-11-11T220342Z_1_LYNXMPEDAA0I3_RTROPTP_4_USA-TRUMP-e1511379107999.jpg">

<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" /><script type="text/javascript">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</script>
<meta content="true" name="HandheldFriendly" />
<meta content="on" http-equiv="cleartype" />
<meta content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" name="viewport" />
<link rel="shortcut icon" href="http://cdn01.dailycaller.com/wp-content/themes/thedc/favicon.ico" />
<title>Trump: &#039;Rex Is Here&#039; | The Daily Caller</title>
<link rel="pingback" href="http://dailycaller.com/xmlrpc.php" />
<meta property="fb:app_id" content="143489452702" />
<meta property="og:site_name" content="The Daily Caller" />
<meta property="og:description" content="President Donald Trump brushed aside reports Thursday that Secretary of State Rex Tillerson&#039;s exit is imminent.    &quot;He&#039;s here. Rex is here,&quot; Trump said in the Oval Office when asked if he wants Tiller" />
<meta property="og:title" content="White House Says Tillerson Is &#8216;Here,&#8217; For Now" />
<meta property="og:url" content="http://dailycaller.com/2017/11/30/white-house-says-tillerson-is-here-for-now/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://cdn01.dailycaller.com/wp-content/uploads/2017/11/2017-11-11T220342Z_1_LYNXMPEDAA0I3_RTROPTP_4_USA-TRUMP-e1511379107999.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="645" />

<meta name="description" content="&#039;Rex is here&#039;" />
<meta name="keywords" content="department of state,rex tillerson" />

<link rel='dns-prefetch' href='//cdn01.dailycaller.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Daily Caller &raquo; Feed" href="http://dailycaller.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Caller &raquo; Comments Feed" href="http://dailycaller.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Daily Caller &raquo; White House Says Tillerson Is &#8216;Here,&#8217; For Now Comments Feed" href="http://dailycaller.com/2017/11/30/white-house-says-tillerson-is-here-for-now/feed/" />

<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
	if(gptran) {
		return;
	}
	gptran = true;

	var gads   = document.createElement('script'),
		useSSL = 'https:' == document.location.protocol,
		node   = document.getElementsByTagName('script')[0];

	gads.async = true;
	gads.type  = 'text/javascript';
	gads.src   = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';

	node.parentNode.insertBefore(gads, node);

	googletag.cmd.push( function() {googletag
.defineSlot(
	'/10519169/Politics/Politics_Articles',
	[[1, 1], [728, 90], [900, 90], [970, 250], [320, 50], [970, 90], [300, 250], [320, 100]],
	'div-gpt-ad-1372096932128-1'
)
.setTargeting( 'pos', ['top'] )
.addService( googletag.pubads() );
googletag
.defineSlot(
	'/10519169/Politics/Politics_Articles',
	[[300, 250], [1, 1]],
	'div-gpt-ad-1422917324169-0'
)
.setTargeting( 'pos', ['mobile-inline'] )
.addService( googletag.pubads() );
googletag
.defineSlot(
	'/10519169/Politics',
	[[160, 600], [300, 600], [300, 1050], [1, 1]],
	'div-gpt-ad-1372096932128-8'
)
.setTargeting( 'pos', ['skin-left'] )
.addService( googletag.pubads() );
googletag
.defineSlot(
	'/10519169/Politics/Politics_Articles',
	[[300, 250], [1, 1]],
	'div-gpt-ad-1422917324169-1'
)
.setTargeting( 'pos', ['mobile-inline-2'] )
.addService( googletag.pubads() );
googletag
.defineSlot(
	'/10519169/Politics',
	[[160, 600], [300, 600], [300, 1050], [1, 1]],
	'div-gpt-ad-1372096932128-9'
)
.setTargeting( 'pos', ['skin-right'] )
.addService( googletag.pubads() );
googletag
.defineSlot(
	'/10519169/Politics/Politics_Articles',
	[[1, 1], [300, 250]],
	'div-gpt-ad-1422917324169-2'
)
.setTargeting( 'pos', ['mobile-inline-3'] )
.setTargeting( "strnativekey", ["d5Me2MwpuDSR5otBCRmvwaNi"] )
.addService( googletag.pubads() );
googletag
.defineSlot(
	'/10519169/Politics/Politics_Articles',
	[[160, 600], [300, 250], [300, 600], [300, 1050], [336, 850]],
	'div-gpt-ad-1372096932128-2'
)
.setTargeting( 'pos', ['right1'] )
.setTargeting( "strnativekey", ["cd5fe22c"] )
.addService( googletag.pubads() );
googletag
.defineSlot(
	'/10519169/Politics/Politics_Articles',
	[[300, 250], [300, 600]],
	'div-gpt-ad-1372096932128-3'
)
.setTargeting( 'pos', ['right2'] )
.addService( googletag.pubads() );
googletag
.defineSlot(
	'/10519169/Politics/Politics_Articles',
	[[300, 250], [300, 600]],
	'div-gpt-ad-1372096932128-4'
)
.setTargeting( 'pos', ['right3'] )
.addService( googletag.pubads() );
googletag
.defineSlot(
	'/10519169/Politics/Politics_Articles',
	[[640, 480], [300, 250]],
	'div-gpt-ad-1431368905512-0'
)
.setTargeting( 'pos', ['popup'] )
.addService( googletag.pubads() );
googletag.pubads().setTargeting('dccategories', ["DC Exclusives - Original Reporting","Politics"]);
googletag.pubads().setTargeting('dctags', ["Department of State","Rex Tillerson","white","house","says","tillerson","is","here","for","now"]);
googletag.pubads().setTargeting( 'pageid','6038162' );
googletag.pubads().setTargeting( 'topic','politics' );
		googletag.pubads().collapseEmptyDivs(true);
		googletag.enableServices();
	});

};
</script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/cdn01.dailycaller.com\/wp-includes\/js\/wp-emoji-release.min.js?dcver=20171130-1512101959"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-css-css' href='http://cdn01.dailycaller.com/wp-content/themes/thedc/library/css/foundation.min.css?dcver=20171130-1512101959' type='text/css' media='all' />
<link rel='stylesheet' id='icomoon-css' href='//dailycaller.com/wp-content/themes/thedc/library/css/icomoon.css' type='text/css' media='all' />
<link rel='stylesheet' id='dc-google-fonts-css' href='https://fonts.googleapis.com/css?family=Lato%7CLora%7COswald%7CBitter%7CTitillium+Web' type='text/css' media='all' />
<link rel='stylesheet' id='dc-font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css' href='http://cdn01.dailycaller.com/wp-content/themes/thedc/library/css/normalize.css?dcver=20171130-1512101959' type='text/css' media='all' />
<link rel='stylesheet' id='slides-css' href='http://cdn01.dailycaller.com/wp-content/themes/thedc/library/css/slides.css?dcver=20171130-1512101959' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='foundation_ie8_grid-css'  href='http://cdn01.dailycaller.com/wp-content/themes/thedc/library/css/ie8-grid-foundation-5.css?dcver=20171130-1512101959' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='thedc-css' href='http://cdn01.dailycaller.com/wp-content/themes/thedc/library/css/thedc.css?dcver=20171130-1512101959' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='foundation_ie8_menu-css'  href='http://cdn01.dailycaller.com/wp-content/themes/thedc/library/css/ie8-menu.css?dcver=20171130-1512101959' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='magnific-popup-css' href='http://cdn01.dailycaller.com/wp-content/themes/thedc/library/css/magnific-popup.css?dcver=20171130-1512101959' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='http://cdn01.dailycaller.com/wp-content/themes/thedc/library/js/slick/slick.css?dcver=20171130-1512101959' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='http://cdn01.dailycaller.com/wp-content/themes/thedc/library/js/slick/slick-theme.css?dcver=20171130-1512101959' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='http://cdn01.dailycaller.com/wp-includes/css/dashicons.min.css?dcver=20171130-1512101959' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css' href='http://cdn01.dailycaller.com/wp-includes/css/jquery-ui-dialog.min.css?dcver=20171130-1512101959' type='text/css' media='all' />
<link rel='stylesheet' id='dc-landing-style-css' href='http://cdn01.dailycaller.com/wp-content/plugins/daily_caller/css/landing_pages.css?dcver=20171130-1512101959' type='text/css' media='all' />
<link rel='stylesheet' id='related-posts-widget-css' href='http://cdn01.dailycaller.com/wp-content/plugins/related-posts-widget/related-posts.css?dcver=20171130-1512101959' type='text/css' media='all' />
<link rel='stylesheet' id='dcsl_css-css' href='http://cdn01.dailycaller.com/wp-content/plugins/dailycaller-login/assets/js/dcsl.css?dcver=20171130-1512101959' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-includes/js/jquery/jquery.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-includes/js/jquery/jquery-migrate.min.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-content/plugins/daily_caller/js/post_quizzes.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-content/themes/thedc/library/js/single.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-content/themes/thedc/library/js/jquery.magnific-popup.min.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-content/themes/thedc/library/js/vendor/modernizr.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-content/themes/thedc/library/js/header.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-content/plugins/daily_caller/js/landing_pages.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-content/plugins/daily_caller_widgets/js/email_signup.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<link rel='https://api.w.org/' href='http://dailycaller.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dailycaller.com/xmlrpc.php?rsd&#038;sanity" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dailycaller.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://dailycaller.com/?p=6038162' />
<link rel="alternate" type="application/json+oembed" href="http://dailycaller.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailycaller.com%2F2017%2F11%2F30%2Fwhite-house-says-tillerson-is-here-for-now%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dailycaller.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailycaller.com%2F2017%2F11%2F30%2Fwhite-house-says-tillerson-is-here-for-now%2F&#038;format=xml" />
<script type="text/javascript" src="http://cdn01.dailycaller.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://cdn01.dailycaller.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"eeeeee",lefticon:"333333",volslider:"5d5e5e",voltrack:"ffffff",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"cd2b2b",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<link rel="amphtml" href="http://amp.dailycaller.com/2017/11/30/white-house-says-tillerson-is-here-for-now/"></link>
<script data-cfasync="false">var dc_appnexus_section = 'Politics';</script>
<script data-cfasync="false" src="//acdn.adnxs.com/prebid/c/6856/pb.js" async=true></script>
<script data-cfasync="false">var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});</script>
<link rel="canonical" href="http://dailycaller.com/2017/11/30/white-house-says-tillerson-is-here-for-now/" />
<meta property="fb:pages" content="182919686769" />
<script type="text/javascript" src="http://a.postrelease.com/serve/load.js?async=true"></script><script type="text/javascript">
var googleTagQCSegmentIdBucketName = "qcsegs";
quantSegs=[];
function qc_results(result) {
quantSegs = []
for (var i = 0; i < result.segments.length; i++) {
quantSegs.push(result.segments[i].id);
}
googletag.cmd.push(function() {
googletag.defineSlot(googleTagAdSlot, googleTagDims, googleTagId).addService(googletag.pubads()).setTargeting(googleTagQCSegmentIdBucketName, quantSegs);
});
}
</script>
<script type="text/javascript" src="http://segapi.quantserve.com/api/segments.json?a=p-8ckCzGybQyMFc&callback=qc_results"></script>
<script type="text/javascript" src="//native.sharethrough.com/assets/tag.js" async></script>
<meta name="google-signin-scope" content="profile email">
<meta name="google-signin-client_id" content="851009720252-49idb03mrhujitmho9fj7s3ej6o1r950.apps.googleusercontent.com">
<script src="https://apis.google.com/js/platform.js" async defer></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">
        api_key: 77urlgtxe2d0ta
    authorize: true
    onLoad: onLinkedInLoad
    scope: r_emailaddress,r_basicprofile
	</script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://dailycaller.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd7b02816-c68b-4b28-a572-92b18e33d2b0';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "You&#039;re now subscribed to Daily Caller notifications, you can unsubscribe at any time in your browser settings.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "The Daily Caller";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['subdomainName'] = "dailycaller";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.665a394a-cbcf-449b-8277-1a86a5e1eeb9";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'http://dailycaller.com';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
gptrun();
</script>
<style id='chartbeat-flicker-control-style' type='text/css'>
    body {
    visibility: hidden !important;
    }
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 5927;
    _sf_async_config.domain = 'dailycaller.com';
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
</head>
<body class="post-template-default single single-post postid-6038162 single-format-standard">
<div id="CSSStickySupportTest" style="display: none; position: -webkit-sticky; position: sticky;"></div>
<script>
	var cssStickySupport = window.getComputedStyle( document.getElementById( 'CSSStickySupportTest' ) ).position;
	if ( 'sticky' === cssStickySupport || '-webkit-sticky' === cssStickySupport ) {
		document.documentElement.classList.add( 'css-sticky-supported' );
	}
</script>
<div class="off-canvas-wrap" data-offcanvas>
<div class="inner-wrap">
<nav class="tab-bar show-for-medium-down">
<section class="left-small">
<a class="left-off-canvas-toggle menu-icon" href="#"><span></span></a>
</section>
<section class="middle tab-bar-section go-left show-for-medium-down logo">
<p class="site-title">
<a href="http://dailycaller.com/">
&nbsp;
<span class="screen-reader-text">The Daily Caller</span>
</a>
</p>
</section>
</nav>
 <aside class="left-off-canvas-menu show-for-medium-down">
<ul class="off-canvas-list"><li><label>The DC</label></li><li class="divider"></li><li id="menu-item-3620791" class="hidetext iconlogo menu-item menu-item-main-menu menu-item-home"><a href="/">Home</a></li>
<li class="divider"></li><li id="menu-item-3922661" class="current-post-ancestor current-post-parent menu-item menu-item-main-menu menu-item-politics"><a href="http://dailycaller.com/section/politics/">Politics</a></li>
<li class="divider"></li><li id="menu-item-3922662" class="menu-item menu-item-main-menu menu-item-us"><a href="http://dailycaller.com/section/us/">US</a></li>
<li class="divider"></li><li id="menu-item-4788651" class="menu-item menu-item-main-menu menu-item-world"><a href="http://dailycaller.com/section/world/">World</a></li>
<li class="divider"></li><li id="menu-item-3922663" class="menu-item menu-item-main-menu menu-item-entertainment"><a href="http://dailycaller.com/section/entertainment/">Entertainment</a></li>
<li class="divider"></li><li id="menu-item-3922664" class="menu-item menu-item-main-menu menu-item-sports"><a href="http://dailycaller.com/section/sports/">Sports</a></li>
<li class="divider"></li><li id="menu-item-3922665" class="menu-item menu-item-main-menu menu-item-business"><a href="http://dailycaller.com/section/business/">Business</a></li>
<li class="divider"></li><li id="menu-item-3922669" class="menu-item menu-item-main-menu menu-item-opinion"><a href="http://dailycaller.com/section/opinion/">Opinion</a></li>
<li class="divider"></li><li id="menu-item-3922671" class="menu-item menu-item-main-menu menu-item-outdoors"><a href="http://dailycaller.com/section/guns-and-gear/">Outdoors</a></li>
<li class="divider"></li><li id="menu-item-5090156" class="menu-item menu-item-main-menu menu-item-cyber-monday has-dropdown"><a href="#">Cyber Monday</a></li>
<li class="divider"></li><li id="menu-item-5090153" class="menu-item menu-item-main-menu menu-item-issues has-dropdown"><a href="#">Issues</a></li>
<li class="divider"></li><li id="menu-item-3443825" class="menu-item menu-item-main-menu menu-item-blogs has-dropdown"><a href="http://dailycaller.com/blogs/">Blogs</a></li>
<li class="divider"></li><li id="menu-item-4457688" class="last-menu-item menu-item menu-item-main-menu menu-item-send-a-tip"><a href="http://dailycaller.com/tips/">Send a Tip</a></li>
</ul><ul class="off-canvas-list"><li><label>Columnists</label></li><li class="divider"></li><li id="menu-item-3922707" class="menu-item menu-item-main-menu menu-item-ann-coulter"><a href="http://dailycaller.com/section/ann-coulter/">Ann Coulter</a></li>
<li class="divider"></li><li id="menu-item-4062044" class="menu-item menu-item-main-menu menu-item-the-mirror"><a href="http://dailycaller.com/blog/the-mirror/">The Mirror</a></li>
<li class="divider"></li><li id="menu-item-3922709" class="last-menu-item menu-item menu-item-main-menu menu-item-ginni-thomas"><a href="http://dailycaller.com/section/ginni-thomas/">Ginni Thomas</a></li>
</ul> <div class="mobile-menu-footer-sidebar show-for-small">
</div>
</aside>
<div id="reskin-container">
<div class="reskin-ad-container position-skin-left">
<div id=div-gpt-ad-1372096932128-8>
<script>
			googletag.cmd.push( function() {
				googletag.display( 'div-gpt-ad-1372096932128-8' );
			});
		</script>
</div>
</div>
<div class="reskin-ad-container position-skin-right">
<div id=div-gpt-ad-1372096932128-9>
<script>
			googletag.cmd.push( function() {
				googletag.display( 'div-gpt-ad-1372096932128-9' );
			});
		</script>
</div>
</div></div>
<div id="trends"><div class="row">&nbsp;</div></div>
<header id="masthead" class="site-header">
<div class="row topassets">
<div class="small-5 medium-2 large-2 columns social-icons">
<a class="top-bar-social" href="http://www.twitter.com/dailycaller"><span class="icon-twitter">&nbsp;</span></a> <a class="top-bar-social" href="http://www.facebook.com/DailyCaller"><span class="icon-facebook">&nbsp;</span></a> <a class="top-bar-social" href="https://plus.google.com/104273926598894453484/posts"><span class="icon-googleplus">&nbsp;</span></a> <a class="top-bar-social" href="https://www.linkedin.com/company/the-daily-caller"><span class="icon-linkedin">&nbsp;</span></a> </div>
<div class="medium-7 large-7 columns hide-for-small logo">
<p class="site-title"><a href="http://dailycaller.com/" rel="home">The Daily Caller</a></p> </div>
<div class="small-7 medium-3 large-3 columns searchbox"><ul class="inline-list right">
<li class="mag"><div id="search_icon" class="closed"><span class="icon-search large icon">&nbsp;</span></div></li><li class="search-field">
<form method="get" id="searchform2" action="http://dailycaller.com/search"><div class="row collapse"><label class="screen-reader-text" for="s">Search:</label>
<div class="small-12 columns"><input type="text" value="" name="q" id="q"><input type="submit" id="searchsubmit" value="Search"></div></div></form>
</li></ul>
</div>
<div id="search_box" class="closed">
<form id="searchform" method="get" action="http://dailycaller.com/search">
<div class="row collapse">
<div class="small-1 columns">&nbsp;</div>
<div class="small-8 columns">
<input type="text" aria-label="Search" tabindex="-1" value="" name="q" id="q" onfocus="this.value=''">
</div>
<div class="small-2 columns">
<input type="submit" class="button postfix" id="searchsubmit" value="Search">
</div>
<div class="small-1 columns">&nbsp;</div>
</div>
</form>
</div>
</div>
<div class="menuassets hide-for-medium hide-for-small">
<div class="contain-to-grid">
<nav class="top-bar" data-topbar>
<ul class="title-area">
<li class="name"></li>
<li class="toggle-topbar menu-icon"><a href="#"><span></span></a></li>
</ul>
<section class="top-bar-section">
<ul>
<li class="divider"></li><li id="menu-item-3620791" class="hidetext iconlogo menu-item menu-item-main-menu menu-item-home"><a href="/">Home</a></li>
<li class="divider"></li><li id="menu-item-3922661" class="current-post-ancestor current-post-parent menu-item menu-item-main-menu menu-item-politics"><a href="http://dailycaller.com/section/politics/">Politics</a></li>
<li class="divider"></li><li id="menu-item-3922662" class="menu-item menu-item-main-menu menu-item-us"><a href="http://dailycaller.com/section/us/">US</a></li>
<li class="divider"></li><li id="menu-item-4788651" class="menu-item menu-item-main-menu menu-item-world"><a href="http://dailycaller.com/section/world/">World</a></li>
<li class="divider"></li><li id="menu-item-3922663" class="menu-item menu-item-main-menu menu-item-entertainment"><a href="http://dailycaller.com/section/entertainment/">Entertainment</a></li>
<li class="divider"></li><li id="menu-item-3922664" class="menu-item menu-item-main-menu menu-item-sports"><a href="http://dailycaller.com/section/sports/">Sports</a></li>
<li class="divider"></li><li id="menu-item-3922665" class="menu-item menu-item-main-menu menu-item-business"><a href="http://dailycaller.com/section/business/">Business</a></li>
<li class="divider"></li><li id="menu-item-3922669" class="menu-item menu-item-main-menu menu-item-opinion"><a href="http://dailycaller.com/section/opinion/">Opinion</a></li>
<li class="divider"></li><li id="menu-item-3922671" class="menu-item menu-item-main-menu menu-item-outdoors"><a href="http://dailycaller.com/section/guns-and-gear/">Outdoors</a></li>
<li class="divider"></li><li id="menu-item-5090156" class="menu-item menu-item-main-menu menu-item-cyber-monday has-dropdown"><a href="#">Cyber Monday</a>
<ul class="dropdown">
<li id="menu-item-5968950" class="menu-item menu-item-main-menu menu-item-daily-caller-shop"><a href="https://shop.dailycaller.com/">Daily Caller Shop</a></li>
<li id="menu-item-5427115" class="menu-item menu-item-main-menu menu-item-daily-dealer"><a href="/section/daily-dealer/">Daily Dealer</a></li>
<li id="menu-item-5427118" class="menu-item menu-item-main-menu menu-item-wine-club"><a href="http://dailycallerwine.com/">Wine Club</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-5090153" class="menu-item menu-item-main-menu menu-item-issues has-dropdown"><a href="#">Issues</a>
<ul class="dropdown">
<li id="menu-item-5090159" class="menu-item menu-item-main-menu menu-item-defense"><a href="/section/defense/">Defense</a></li>
<li id="menu-item-3922668" class="menu-item menu-item-main-menu menu-item-education"><a href="http://dailycaller.com/section/education/">Education</a></li>
<li id="menu-item-4628868" class="menu-item menu-item-main-menu menu-item-energy"><a href="http://dailycaller.com/section/energy/">Energy</a></li>
<li id="menu-item-6007258" class="menu-item menu-item-main-menu menu-item-health"><a href="http://dailycaller.com/section/health/">Health</a></li>
<li id="menu-item-6007283" class="menu-item menu-item-main-menu menu-item-media"><a href="http://dailycaller.com/section/media/">Media</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-3443825" class="menu-item menu-item-main-menu menu-item-blogs has-dropdown"><a href="http://dailycaller.com/blogs/">Blogs</a>
<ul class="dropdown">
<li id="menu-item-4723137" class="menu-item menu-item-main-menu menu-item-the-mirror"><a href="http://dailycaller.com/blog/the-mirror/">The Mirror</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-4457688" class="last-menu-item menu-item menu-item-main-menu menu-item-send-a-tip"><a href="http://dailycaller.com/tips/">Send a Tip</a></li>
</ul>
<ul class="search-menu left"></ul>
</section>
</nav>
</div></div>
</header>
<section id="topad-1" class="topad row">

<div class="ad_container small-12 columns box position-top">
<div id=div-gpt-ad-1372096932128-1>
<script>
			googletag.cmd.push( function() {
				googletag.display( 'div-gpt-ad-1372096932128-1' );
			});
		</script>
</div>
</div></section>
<section id="topad-2" class="topad row hide-for-small"></section>
<section id="container" class="row">
<script class='article_pull_block' type="text/javascript">
		// Required parameters for the ajax article pull JS
		// needed for only the first article "main"
		var pullSection = 'politics',
			selectedSectionPostId = '6038162';

			</script>
<div class="article-primary small-12 medium-7 large-8 columns single content-area">
<main id="main" class="site-main" role="main">
<div id="post-6038162" class="post-6038162 post type-post status-publish format-standard has-post-thumbnail hentry category-dcexclusives-origreporting tag-department-of-state tag-rex-tillerson section-politics" data-post_data='{"postID":"6038162","permalink":"http:\/\/dailycaller.com\/2017\/11\/30\/white-house-says-tillerson-is-here-for-now\/","title":"White+House+Says+Tillerson+Is+%E2%80%98Here%2C%E2%80%99+For+Now","image":"http%3A%2F%2Fdailycaller.com%2Fwp-content%2Fuploads%2F2017%2F11%2F2017-11-11T220342Z_1_LYNXMPEDAA0I3_RTROPTP_4_USA-TRUMP-e1511379107999.jpg","pullSection":"politics","gafc":{"dimension5":"Politics","dimension1":"Alex Pfeiffer","dimension2":"DC Exclusives - Original Reporting","dimension3":"Article","dimension4":"TheDC"}}'>
<div id="main-article" class="full-page-article left-col">
<div class="section-title-wrapper">
<div class="section">Politics</div>
</div>
<div class='pic-container dc-featured-image unlinked'>
<img title="Secretary of State Rex Tillerson (L) sits beside U.S. President Donald Trump during a cabinet meeting at the White House in Washington, U.S., November 1, 2017.  REUTERS/Kevin Lamarque" alt="Secretary of State Rex Tillerson (L) sits beside U.S. President Donald Trump during a cabinet meeting at the White House in Washington, U.S., November 1, 2017.  REUTERS/Kevin Lamarque" src="http://cdn01.dailycaller.com/wp-content/uploads/2017/11/2017-11-11T220342Z_1_LYNXMPEDAA0I3_RTROPTP_4_USA-TRUMP-e1511379107999.jpg"> <span class="image_caption" postid="6038162">
<span class="image_caption_toggle" postid="6038162">&nbsp;</span>
Secretary of State Rex Tillerson (L) sits beside U.S. President Donald Trump during a cabinet meeting at the White House in Washington, U.S., November 1, 2017. REUTERS/Kevin Lamarque </span>
<span class="image_caption_toggle_off" postid="6038162">
&nbsp;&nbsp;
</span>
</div>
<h1>White House Says Tillerson Is &#8216;Here,&#8217; For Now</h1>
<div name="email-social-box" id="email-social-box-6038162"></div>
<div class="bio-container">

<div class=article-data id=article-data>
<div class='author-box clearfix'><img class='avatar avatar-96 photo' src='http://cdn01.dailycaller.com/wp-content/uploads/2016/08/Screen-Shot-2016-08-03-at-2.51.08-PM.png' height=96 width=96 alt='Photo of Alex Pfeiffer' />
<div class=data>
<a href="http://dailycaller.com/author/apfeiffer/" target="_blank"><div class=name id=name>Alex Pfeiffer</div></a><a href="http://dailycaller.com/author/apfeiffer/" target="_blank"><div class="authortitle">White House Correspondent</div></a>
</div>
</div> <div class=related-articles-sidebar></div>
<div class="topics article-icon"></div>
</div>

<div class=dateline>12:27 PM 11/30/2017 </div>
</div>

<div id="share_bar">
<div class="row share">
<div class="socialbuttons small-12 columns">
<div class="facebook facebook-social-bar social-bar small-3 columns lr">
<span class="icon-facebook left"></span><span class="count right hide-for-small"> </span>
</div>
<div class="twitter twitter-social-bar social-bar small-3 columns lr">
<span class="icon-twitter left"></span><span class="count right hide-for-small">&nbsp;</span>
</div>
<div class="gplus gplus-social-bar social-bar small-3 columns lr">
<span class="icon-googleplus left"></span><span class="count right hide-for-small">&nbsp;</span>
</div>
<div class="options-social-bar small-3 columns io">
<div class="email-social-bar social-bar small-1 quarter columns io">
<span class="icon-envelope left"></span>
</div>
<div class="print-social-bar social-bar small-1 quarter columns io">
<span class="icon-print left"></span>
</div>
<div class="comment-social-bar social-bar small-1 quarter columns io">
<span class="icon-bubbles left"></span>
</div>
<div class="extended-social-bar social-bar small-1 quarter columns io end">
<span class="icon-share left"></span>
</div>
</div>
</div>
</div>
</div>
<div name="email-social-box" id="email-social-box"></div>
<div id="extended-social-box" class='sharetop'>
<div class="row share">
<div class="socialbuttons small-12 columns">
<div class="pinterest-social-bar social-bar small-3 columns lr">
<span class="icon-pinterest left hide-for-medium-down">&nbsp;Pinterest</span>
<span class="icon-pinterest left hide-for-large-up"></span>
</div>
<div class="reddit-social-bar social-bar small-3 columns lr">
<span class="icon-reddit left hide-for-medium-down">&nbsp;Reddit</span>
<span class="icon-reddit left hide-for-large-up"></span>
</div>
<div class="linkedin-social-bar social-bar small-3 columns lr">
<span class="icon-linkedin left hide-for-medium-down">&nbsp;LinkedIn</span>
<span class="icon-linkedin left hide-for-large-up"></span>
</div>
<div class="whatsapp-social-bar social-bar small-3 columns lr">
<span class="left hide-for-medium-down"><img src="http://cdn01.dailycaller.com/wp-content/uploads/2015/02/whatsapp-icon.png" alt="" />&nbsp;WhatsApp</span>
<span class="left hide-for-large-up"><img src="http://cdn01.dailycaller.com/wp-content/uploads/2015/02/whatsapp-icon.png" alt="" /></span>
</div>
</div>
</div>
</div>
<div id="share-wrapper" class="row reskinned">
<div class="socialbuttons columns">
<div class="facebook facebook-social-bar float-bar small-2 columns lr">
<span class="icon-facebook left"></span><span class="count right hide-for-small"> </span>
</div>
<div class="twitter twitter-social-bar float-bar small-2 columns lr">
<span class="icon-twitter left"></span>
<span class="count hide-for-small right">&nbsp;</span>
</div>
<div class="gplus gplus-social-bar float-bar small-2 columns lr">
<span class="icon-googleplus left"></span>
<span class="count hide-for-small right">&nbsp;</span>
<span class="count hide-for-medium-down right">Share</span>
</div>
<div class="options-social-bar float-bar small-6 columns io">
<div class="email-social-bar float-bar small-1 columns io">
<span class="icon-envelope left">&nbsp;</span>
</div>
<div class="print-social-bar float-bar small-1 columns io">
<span class="icon-print left">&nbsp;</span>
</div>
<div class="comment-social-bar float-bar small-1 columns io">
<span class="icon-bubbles left">&nbsp;</span>
</div>
<div class="extended-social-bar float-bar small-1 columns io">
<span class="icon-share left">&nbsp;</span>
</div>
<div class="page-options gototop float-bar small-2 columns io show-for-medium-down end">
<span class="icon-arrow-up9 left"><span class="top">TOP</span></span>
</div>
</div>
</div>
</div>
<div id="article-6038162" class="row  ">
<div class="small-12 column">
</div>
</div>
<div class='thepost post article-content'>

<div id='div-gpt-ad-1422917324169-0' class="mobile-inline-text-wrap" style="padding-bottom:5px" align="center">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422917324169-0'); });
</script>
</div><p>President Donald Trump brushed aside reports Thursday that Secretary of State Rex Tillerson&#8217;s exit is imminent.</p>
<p>&#8220;He&#8217;s here. Rex is here,&#8221; Trump said in the Oval Office when asked if he wants Tillerson to remain in his job.</p>
<p>White House press secretary Sarah Sanders later told reporters: &#8220;As the President just said, &#8216;Rex is here.&#8217; There are no personnel announcements at this time. Secretary Tillerson continues to lead the State Department and the entire cabinet is focused on completing this incredibly successful first year of President Trump&#8217;s administration.&#8221;</p>
<p><a href="https://www.nytimes.com/2017/11/30/us/politics/state-department-tillerson-pompeo-trump.html?emc=edit_na_20171130&amp;nl=breaking-news&amp;nlid=69833164&amp;ref=cta" target="_blank" rel="noopener">The New York Times</a> reported Thursday that chief of staff John Kelly has drawn up a plan to replace Tillerson in a matter of weeks with Central Intelligence Agency Director Mike Pompeo. The report said that Republican Arkansas Sen. Tom Cotton would then be appointed to lead the CIA.</p>
<div id='div-gpt-ad-1422917324169-2' class="mobile-inline-text-wrap" style="padding-bottom:0px; float:none;" align="center">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422917324169-2'); });
</script>
</div>
<div id="top-id"></div>
<p>Both <a href="http://www.cnn.com/2017/11/30/politics/rex-tillerson-state-department/index.html">CNN</a> and <a href="https://www.bloomberg.com/news/articles/2017-11-30/white-house-is-said-to-weigh-replacing-tillerson-with-cia-chief">Bloomberg</a> subsequently reported that the White House is weighing replacing Tillerson with Pompeo.</p>
<p>Tillerson, the former chief executive of Exxon Mobil, has had a testy relationship with President Trump at times. The secretary of state reportedly called Trump a &#8220;moron,&#8221; a charge Tillerson never denied. Trump also once tweeted that Tillerson was &#8220;wasting his time&#8221; on diplomatic efforts with North Korea.</p>
<p>&nbsp;</p>
</p><div class="post_tags">Tags: <a href='http://dailycaller.com/buzz/department-of-state/' title='Department of State Tag' class='department-of-state'>Department of State</a>, <a href='http://dailycaller.com/buzz/rex-tillerson/' title='Rex Tillerson Tag' class='rex-tillerson'>Rex Tillerson</a></div> <div class="end-of-post-content"></div>
</div>
<div class="comments-link">
<a class="hide-comments" style="display:none;">Hide Comments</a>
<a class="show-comments" onclick="loadDisqus(jQuery(this), '6038162 http://dailycaller.com/?p=6038162', 'http://dailycaller.com/2017/11/30/white-house-says-tillerson-is-here-for-now/');"><i class="fa fa-comment"></i> &nbsp; Show comments </a>
</div>
<center>
</center><div id="rcjsload_a122d7"></div>
<script src="https://labs-cdn.revcontent.com/build/revmore-standard.min.js"></script>
<script type="text/javascript">
var devices = ['phone', 'tablet'];
var empty = revDetect.show(devices);
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//trends.revcontent.com/serve.js.php?"+ (empty ? "empty=1&" : "") +"w=74753&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_a122d7"); rcds.appendChild(rcel);
var more = new RevMore({
top_id: 'top-id',
widget_id : 74753,
devices: devices,
unlock_text: 'Read More'
});
})();
</script>
<div id="rcjsload_fbcc9f"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=77540&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_fbcc9f"); rcds.appendChild(rcel);
})();
</script>
</div>
</div>
</main>
</div>
<div id=secondary class="sidebar-single widget-area small-12 medium-5 large-4 columns" role="complementary">


<div class="ad_container small-12 columns box position-right-1">
<div id=div-gpt-ad-1372096932128-2>
<script>
			googletag.cmd.push( function() {
				googletag.display( 'div-gpt-ad-1372096932128-2' );
			});
		</script>
</div>
</div> <div class="small-12 columns blank"><div class="small-12 columns blank"><div style="margin-top:40px; margin-bottom:40px;"><div class="nativo-sidebar" id="nativo-sidebar"></div></div></div></div>
<div class="small-12 box columns popular-text">
<h2>Trending</h2> <div id="popular" class="widget">
<div class="buttons">
<div class="button-most-popular popbutton hilite"><a href="#">Popular</a></div>
<div class="button-most-emailed popbutton"><a href="#">Emailed</a></div>
</div>
<div id="popular" class="popular-box small-12 columns" data-vr-zone="Most Popular Box">
<div class="box-post" data-vr-contentbox="">
<div class="small-6 columns lr"><a href="http://dailycaller.com/2017/11/30/exclusive-dod-inspector-general-opens-probe-into-alleged-retaliation-by-obama-holdover/" title="EXCLUSIVE: DOD Inspector General Opens Probe Into Alleged Retaliation By Obama Holdover"><img src="http://cdn01.dailycaller.com/wp-content/uploads/2017/10/pentagonbuilding-e1506895259541-282x118.jpg" alt="EXCLUSIVE: DOD Inspector General Opens Probe Into Alleged Retaliation By Obama Holdover" title="EXCLUSIVE: DOD Inspector General Opens Probe Into Alleged Retaliation By Obama Holdover" border="0" /></a></div>
<h3 class="post small-6 columns lr"><a title="EXCLUSIVE: DOD Inspector General Opens Probe Into Alleged Retaliation By Obama Holdover" href="http://dailycaller.com/2017/11/30/exclusive-dod-inspector-general-opens-probe-into-alleged-retaliation-by-obama-holdover/">EXCLUSIVE: DOD Inspector General Opens Probe Into Alleged Retaliation By Obama Holdover</a></h3>
</div>
<div class="box-post" data-vr-contentbox="">
<div class="small-6 columns lr"><a href="http://dailycaller.com/2017/11/30/breaking-jury-finds-illegal-immigrant-not-guilty-in-kate-steinle-murder/" title="BREAKING: Jury Finds Illegal Immigrant NOT GUILTY In Kate Steinle Murder"><img src="http://cdn01.dailycaller.com/wp-content/uploads/2017/11/Steinle-e1512089846623-236x120.jpg" alt="BREAKING: Jury Finds Illegal Immigrant NOT GUILTY In Kate Steinle Murder" title="BREAKING: Jury Finds Illegal Immigrant NOT GUILTY In Kate Steinle Murder" border="0" /></a></div>
<h3 class="post small-6 columns lr"><a title="BREAKING: Jury Finds Illegal Immigrant NOT GUILTY In Kate Steinle Murder" href="http://dailycaller.com/2017/11/30/breaking-jury-finds-illegal-immigrant-not-guilty-in-kate-steinle-murder/">BREAKING: Jury Finds Illegal Immigrant NOT GUILTY In Kate Steinle Murder</a></h3>
</div>
<div class="box-post" data-vr-contentbox="">
<div class="small-6 columns lr"><a href="http://dailycaller.com/2017/11/29/hard-drive-tied-to-wasserman-schultz-is-central-to-imran-awan-case/" title="Hard Drive Tied to Wasserman Schultz Is Central To Imran Awan Case"><img src="http://cdn01.dailycaller.com/wp-content/uploads/2017/11/Rep.-Debbie-Wasserman-Schultz-D-FL-speaks-to-reporters-about-Special-Counsel-Robert-Mueller-and-the-events-that-unfolded-in-Washington-DC-e1512056520236-280x120.jpg" alt="Hard Drive Tied to Wasserman Schultz Is Central To Imran Awan Case" title="Hard Drive Tied to Wasserman Schultz Is Central To Imran Awan Case" border="0" /></a></div>
<h3 class="post small-6 columns lr"><a title="Hard Drive Tied to Wasserman Schultz Is Central To Imran Awan Case" href="http://dailycaller.com/2017/11/29/hard-drive-tied-to-wasserman-schultz-is-central-to-imran-awan-case/">Hard Drive Tied to Wasserman Schultz Is Central To Imran Awan Case</a></h3>
</div>
<div class="box-post" data-vr-contentbox="">
<div class="small-6 columns lr"><a href="http://dailycaller.com/2017/11/30/trump-blasts-disgraceful-kate-steinle-verdict/" title="Trump Blasts &#8216;Disgraceful&#8217; Kate Steinle Verdict"><img src="http://cdn01.dailycaller.com/wp-content/uploads/2015/07/katesteinle-e1436361408796-279x120.jpg" alt="Trump Blasts &#8216;Disgraceful&#8217; Kate Steinle Verdict" title="Trump Blasts &#8216;Disgraceful&#8217; Kate Steinle Verdict" border="0" /></a></div>
<h3 class="post small-6 columns lr"><a title="Trump Blasts &#8216;Disgraceful&#8217; Kate Steinle Verdict" href="http://dailycaller.com/2017/11/30/trump-blasts-disgraceful-kate-steinle-verdict/">Trump Blasts &#8216;Disgraceful&#8217; Kate Steinle Verdict</a></h3>
</div>
<div class="box-post" data-vr-contentbox="">
<div class="small-6 columns lr"><a href="http://dailycaller.com/2017/12/01/ajit-pai-is-right-on-big-techs-threat-to-an-open-internet/" title="Ajit Pai Is Right On Big Tech&#8217;s Threat To An Open Internet"><img src="http://cdn01.dailycaller.com/wp-content/uploads/2017/04/GettyImages-672949590-1-e1493413464492-279x120.jpg" alt="Ajit Pai Is Right On Big Tech&#8217;s Threat To An Open Internet" title="Ajit Pai Is Right On Big Tech&#8217;s Threat To An Open Internet" border="0" /></a></div>
<h3 class="post small-6 columns lr"><a title="Ajit Pai Is Right On Big Tech&#8217;s Threat To An Open Internet" href="http://dailycaller.com/2017/12/01/ajit-pai-is-right-on-big-techs-threat-to-an-open-internet/">Ajit Pai Is Right On Big Tech&#8217;s Threat To An Open Internet</a></h3>
</div>
<div class="box-post" data-vr-contentbox="">
<div class="small-6 columns lr"><a href="http://dailycaller.com/2017/11/30/man-blocked-gps-tracker-with-chip-bags-so-his-bosses-wouldnt-know-he-was-out-golfing-says-report/" title="Man Blocked GPS Tracker With Chip Bags So His Bosses Wouldn&#8217;t Know He Was Out Golfing, Says Report"><img src="http://cdn01.dailycaller.com/wp-content/uploads/2017/11/TwistiesSnackBagAustraliaGPS-e1512067911165-279x120.jpg" alt="Man Blocked GPS Tracker With Chip Bags So His Bosses Wouldn&#8217;t Know He Was Out Golfing, Says Report" title="Man Blocked GPS Tracker With Chip Bags So His Bosses Wouldn&#8217;t Know He Was Out Golfing, Says Report" border="0" /></a></div>
<h3 class="post small-6 columns lr"><a title="Man Blocked GPS Tracker With Chip Bags So His Bosses Wouldn&#8217;t Know He Was Out Golfing, Says Report" href="http://dailycaller.com/2017/11/30/man-blocked-gps-tracker-with-chip-bags-so-his-bosses-wouldnt-know-he-was-out-golfing-says-report/">Man Blocked GPS Tracker With Chip Bags So His Bosses Wouldn&#8217;t Know He Was Out Golfing, Says Report</a></h3>
</div>
<div class="box-post" data-vr-contentbox="">
<div class="small-6 columns lr"><a href="http://dailycaller.com/2017/11/29/the-other-conyers-bombshell-that-was-an-open-secret-a-top-congressmans-deteriorating-mental-health/" title="The Other Conyers Bombshell That Was An Open Secret: A Top Congressman&#8217;s Deteriorating Mental Health"><img src="http://cdn01.dailycaller.com/wp-content/uploads/2017/11/john-conyers-committee-e1511909417873-279x120.jpg" alt="The Other Conyers Bombshell That Was An Open Secret: A Top Congressman&#8217;s Deteriorating Mental Health" title="The Other Conyers Bombshell That Was An Open Secret: A Top Congressman&#8217;s Deteriorating Mental Health" border="0" /></a></div>
<h3 class="post small-6 columns lr"><a title="The Other Conyers Bombshell That Was An Open Secret: A Top Congressman&#8217;s Deteriorating Mental Health" href="http://dailycaller.com/2017/11/29/the-other-conyers-bombshell-that-was-an-open-secret-a-top-congressmans-deteriorating-mental-health/">The Other Conyers Bombshell That Was An Open Secret: A Top Congressman&#8217;s Deteriorating Mental Health</a></h3>
</div>
<div class="box-post" data-vr-contentbox="">
<div class="small-6 columns lr"><a href="http://dailycaller.com/2017/11/29/study-satellites-show-no-acceleration-in-global-warming-for-23-years/" title="STUDY: Satellites Show No Acceleration In Global Warming For 23 Years"><img src="http://cdn01.dailycaller.com/wp-content/uploads/2015/05/al-gore-center-for-american-progress-getty-images-e1431715456900-279x120.jpg" alt="STUDY: Satellites Show No Acceleration In Global Warming For 23 Years" title="STUDY: Satellites Show No Acceleration In Global Warming For 23 Years" border="0" /></a></div>
<h3 class="post small-6 columns lr"><a title="STUDY: Satellites Show No Acceleration In Global Warming For 23 Years" href="http://dailycaller.com/2017/11/29/study-satellites-show-no-acceleration-in-global-warming-for-23-years/">STUDY: Satellites Show No Acceleration In Global Warming For 23 Years</a></h3>
</div>
<div class="box-post" data-vr-contentbox="">
<div class="small-6 columns lr"><a href="http://dailycaller.com/2017/11/30/this-trump-decision-is-a-major-blow-to-the-administrative-state/" title="This Trump Decision Is A Major Blow To The Administrative State"><img src="http://cdn01.dailycaller.com/wp-content/uploads/2017/10/2017-10-06T041705Z_1_LYNXMPED9509G_RTROPTP_4_USA-SEC-CYBER-e1512071037910-279x120.jpg" alt="This Trump Decision Is A Major Blow To The Administrative State" title="This Trump Decision Is A Major Blow To The Administrative State" border="0" /></a></div>
<h3 class="post small-6 columns lr"><a title="This Trump Decision Is A Major Blow To The Administrative State" href="http://dailycaller.com/2017/11/30/this-trump-decision-is-a-major-blow-to-the-administrative-state/">This Trump Decision Is A Major Blow To The Administrative State</a></h3>
</div>
<div class="box-post" data-vr-contentbox="">
<div class="small-6 columns lr"><a href="http://dailycaller.com/2017/11/30/cherokee-woman-slams-warren-for-using-racist-stereotypes-to-claim-shes-native-american/" title="Cherokee Woman Slams Warren For Using &#8216;Racist Stereotypes&#8217; To Claim She&#8217;s Native American"><img src="http://cdn01.dailycaller.com/wp-content/uploads/2017/11/elizabeth-warren-e1512075614580-279x120.jpg" alt="Cherokee Woman Slams Warren For Using &#8216;Racist Stereotypes&#8217; To Claim She&#8217;s Native American" title="Cherokee Woman Slams Warren For Using &#8216;Racist Stereotypes&#8217; To Claim She&#8217;s Native American" border="0" /></a></div>
<h3 class="post small-6 columns lr"><a title="Cherokee Woman Slams Warren For Using &#8216;Racist Stereotypes&#8217; To Claim She&#8217;s Native American" href="http://dailycaller.com/2017/11/30/cherokee-woman-slams-warren-for-using-racist-stereotypes-to-claim-shes-native-american/">Cherokee Woman Slams Warren For Using &#8216;Racist Stereotypes&#8217; To Claim She&#8217;s Native American</a></h3>
</div>
</div>
<div id="most-emailed" class="popular-box small-12 columns" style="display:none;" data-vr-zone="Most Shared Box">
<div class="box-post" data-vr-contentbox="">
<div class="small-6 columns lr"><a href="http://dailycaller.com/2017/11/29/study-satellites-show-no-acceleration-in-global-warming-for-23-years/" title="STUDY: Satellites Show No Acceleration In Global Warming For 23 Years"><img src="http://cdn01.dailycaller.com/wp-content/uploads/2015/05/al-gore-center-for-american-progress-getty-images-e1431715456900-279x120.jpg" alt="STUDY: Satellites Show No Acceleration In Global Warming For 23 Years" title="STUDY: Satellites Show No Acceleration In Global Warming For 23 Years" /></a></div>
<h3 class="post small-6 columns lr"><a title="STUDY: Satellites Show No Acceleration In Global Warming For 23 Years" href="http://dailycaller.com/2017/11/29/study-satellites-show-no-acceleration-in-global-warming-for-23-years/">STUDY: Satellites Show No Acceleration In Global Warming For 23 Years</a></h3>
</div>
<div class="box-post" data-vr-contentbox="">
<div class="small-6 columns lr"><a href="http://dailycaller.com/2017/11/30/this-trump-decision-is-a-major-blow-to-the-administrative-state/" title="This Trump Decision Is A Major Blow To The Administrative State"><img src="http://cdn01.dailycaller.com/wp-content/uploads/2017/10/2017-10-06T041705Z_1_LYNXMPED9509G_RTROPTP_4_USA-SEC-CYBER-e1512071037910-279x120.jpg" alt="This Trump Decision Is A Major Blow To The Administrative State" title="This Trump Decision Is A Major Blow To The Administrative State" /></a></div>
<h3 class="post small-6 columns lr"><a title="This Trump Decision Is A Major Blow To The Administrative State" href="http://dailycaller.com/2017/11/30/this-trump-decision-is-a-major-blow-to-the-administrative-state/">This Trump Decision Is A Major Blow To The Administrative State</a></h3>
</div>
<div class="box-post" data-vr-contentbox="">
<div class="small-6 columns lr"><a href="http://dailycaller.com/2017/11/30/john-conyers-refuses-calls-for-his-resignation-over-sexual-misconduct/" title="John Conyers Refuses Calls For His Resignation Over Sexual Misconduct"><img src="http://cdn01.dailycaller.com/wp-content/uploads/2017/11/john-conyers-e1511364833634-279x120.jpg" alt="John Conyers Refuses Calls For His Resignation Over Sexual Misconduct" title="John Conyers Refuses Calls For His Resignation Over Sexual Misconduct" /></a></div>
<h3 class="post small-6 columns lr"><a title="John Conyers Refuses Calls For His Resignation Over Sexual Misconduct" href="http://dailycaller.com/2017/11/30/john-conyers-refuses-calls-for-his-resignation-over-sexual-misconduct/">John Conyers Refuses Calls For His Resignation Over Sexual Misconduct</a></h3>
</div>
<div class="box-post" data-vr-contentbox="">
<div class="small-6 columns lr"><a href="http://dailycaller.com/2017/11/30/cherokee-woman-slams-warren-for-using-racist-stereotypes-to-claim-shes-native-american/" title="Cherokee Woman Slams Warren For Using &#8216;Racist Stereotypes&#8217; To Claim She&#8217;s Native American"><img src="http://cdn01.dailycaller.com/wp-content/uploads/2017/11/elizabeth-warren-e1512075614580-279x120.jpg" alt="Cherokee Woman Slams Warren For Using &#8216;Racist Stereotypes&#8217; To Claim She&#8217;s Native American" title="Cherokee Woman Slams Warren For Using &#8216;Racist Stereotypes&#8217; To Claim She&#8217;s Native American" /></a></div>
<h3 class="post small-6 columns lr"><a title="Cherokee Woman Slams Warren For Using &#8216;Racist Stereotypes&#8217; To Claim She&#8217;s Native American" href="http://dailycaller.com/2017/11/30/cherokee-woman-slams-warren-for-using-racist-stereotypes-to-claim-shes-native-american/">Cherokee Woman Slams Warren For Using &#8216;Racist Stereotypes&#8217; To Claim She&#8217;s Native American</a></h3>
</div>
<div class="box-post" data-vr-contentbox="">
<div class="small-6 columns lr"><a href="http://dailycaller.com/2017/11/30/conyers-accusers-not-to-be-believed-because-theyre-all-white-women-according-to-dem-congressman/" title="Conyers Accusers Not To Be Believed Because They&#8217;re &#8216;All White Women,&#8217; According To Dem Congressman"><img src="http://cdn01.dailycaller.com/wp-content/uploads/2017/11/GettyImages-130535022-e1512066443218-279x120.jpg" alt="Conyers Accusers Not To Be Believed Because They&#8217;re &#8216;All White Women,&#8217; According To Dem Congressman" title="Conyers Accusers Not To Be Believed Because They&#8217;re &#8216;All White Women,&#8217; According To Dem Congressman" /></a></div>
<h3 class="post small-6 columns lr"><a title="Conyers Accusers Not To Be Believed Because They&#8217;re &#8216;All White Women,&#8217; According To Dem Congressman" href="http://dailycaller.com/2017/11/30/conyers-accusers-not-to-be-believed-because-theyre-all-white-women-according-to-dem-congressman/">Conyers Accusers Not To Be Believed Because They&#8217;re &#8216;All White Women,&#8217; According To Dem Congressman</a></h3>
</div>
<div class="box-post" data-vr-contentbox="">
<div class="small-6 columns lr"><a href="http://dailycaller.com/2017/11/29/hard-drive-tied-to-wasserman-schultz-is-central-to-imran-awan-case/" title="Hard Drive Tied to Wasserman Schultz Is Central To Imran Awan Case"><img src="http://cdn01.dailycaller.com/wp-content/uploads/2017/11/Rep.-Debbie-Wasserman-Schultz-D-FL-speaks-to-reporters-about-Special-Counsel-Robert-Mueller-and-the-events-that-unfolded-in-Washington-DC-e1512056520236-280x120.jpg" alt="Hard Drive Tied to Wasserman Schultz Is Central To Imran Awan Case" title="Hard Drive Tied to Wasserman Schultz Is Central To Imran Awan Case" /></a></div>
<h3 class="post small-6 columns lr"><a title="Hard Drive Tied to Wasserman Schultz Is Central To Imran Awan Case" href="http://dailycaller.com/2017/11/29/hard-drive-tied-to-wasserman-schultz-is-central-to-imran-awan-case/">Hard Drive Tied to Wasserman Schultz Is Central To Imran Awan Case</a></h3>
</div>
<div class="box-post" data-vr-contentbox="">
<div class="small-6 columns lr"><a href="http://dailycaller.com/2017/11/30/army-veteran-accuses-franken-of-touching-her-breast-during-photo/" title="Army Veteran Accuses Franken Of Touching Her Breast During Photo"><img src="http://cdn01.dailycaller.com/wp-content/uploads/2017/11/Senator-Al-Franken-D-MN-listens-during-the-Senate-Judiciary-Committee-confirmation-hearing-for-Supreme-Court-nominee-judge-Neil-Gorsuch-on-Capitol-Hill-in-Washington-U.S.-March-20-2017.-REUTERSJonathan-Ernst-e1511303783487-279x120.jpg" alt="Army Veteran Accuses Franken Of Touching Her Breast During Photo" title="Army Veteran Accuses Franken Of Touching Her Breast During Photo" /></a></div>
<h3 class="post small-6 columns lr"><a title="Army Veteran Accuses Franken Of Touching Her Breast During Photo" href="http://dailycaller.com/2017/11/30/army-veteran-accuses-franken-of-touching-her-breast-during-photo/">Army Veteran Accuses Franken Of Touching Her Breast During Photo</a></h3>
</div>
<div class="box-post" data-vr-contentbox="">
<div class="small-6 columns lr"><a href="http://dailycaller.com/2017/11/29/exclusive-liberal-organizers-incentivize-protesters-to-get-arrested/" title="EXCLUSIVE: Liberal Organizers Incentivize Protesters To Get Arrested"><img src="http://cdn01.dailycaller.com/wp-content/uploads/2017/01/20170119_175545_50-e1484921548877-279x120.jpg" alt="EXCLUSIVE: Liberal Organizers Incentivize Protesters To Get Arrested" title="EXCLUSIVE: Liberal Organizers Incentivize Protesters To Get Arrested" /></a></div>
<h3 class="post small-6 columns lr"><a title="EXCLUSIVE: Liberal Organizers Incentivize Protesters To Get Arrested" href="http://dailycaller.com/2017/11/29/exclusive-liberal-organizers-incentivize-protesters-to-get-arrested/">EXCLUSIVE: Liberal Organizers Incentivize Protesters To Get Arrested</a></h3>
</div>
<div class="box-post" data-vr-contentbox="">
<div class="small-6 columns lr"><a href="http://dailycaller.com/2017/11/30/wonkette-tells-sarah-sanders-to-go-f-herself/" title="Wonkette Tells Sarah Sanders To &#8216;Go F***&#8217; Herself"><img src="http://cdn01.dailycaller.com/wp-content/uploads/2017/11/Sarah-Sanders-Press-Secretary-e1509733292912-279x120.jpg" alt="Wonkette Tells Sarah Sanders To &#8216;Go F***&#8217; Herself" title="Wonkette Tells Sarah Sanders To &#8216;Go F***&#8217; Herself" /></a></div>
<h3 class="post small-6 columns lr"><a title="Wonkette Tells Sarah Sanders To &#8216;Go F***&#8217; Herself" href="http://dailycaller.com/2017/11/30/wonkette-tells-sarah-sanders-to-go-f-herself/">Wonkette Tells Sarah Sanders To &#8216;Go F***&#8217; Herself</a></h3>
</div>
<div class="box-post" data-vr-contentbox="">
<div class="small-6 columns lr"><a href="http://dailycaller.com/2017/11/30/cnn-tries-to-get-lindsey-graham-to-attack-trump-but-it-backfires-video/" title="CNN Tries To Get Lindsey Graham To Attack Trump, But It Backfires [VIDEO]"><img src="http://cdn01.dailycaller.com/wp-content/uploads/2017/11/Lindsey-Graham-CNN-screenshot-e1512064802722-279x120.jpg" alt="CNN Tries To Get Lindsey Graham To Attack Trump, But It Backfires [VIDEO]" title="CNN Tries To Get Lindsey Graham To Attack Trump, But It Backfires [VIDEO]" /></a></div>
<h3 class="post small-6 columns lr"><a title="CNN Tries To Get Lindsey Graham To Attack Trump, But It Backfires [VIDEO]" href="http://dailycaller.com/2017/11/30/cnn-tries-to-get-lindsey-graham-to-attack-trump-but-it-backfires-video/">CNN Tries To Get Lindsey Graham To Attack Trump, But It Backfires [VIDEO]</a></h3>
</div>
</div>
</div>
</div>
<div class="small-12 columns blank"><div style="margin-top:40px"></div></div>

<div class="ad_container small-12 columns box position-right-2">
<div id=div-gpt-ad-1372096932128-3>
<script>
			googletag.cmd.push( function() {
				googletag.display( 'div-gpt-ad-1372096932128-3' );
			});
		</script>
</div>
</div> <div class="small-12 columns blank"><div style="margin-top:40px"></div></div>
<div class="small-12 columns blank"><div id="unit_85098"><a href="http://idealmedia.com/"></a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.fark.com/data/js/85098.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div>
<div class="small-12 columns blank"><div style="margin-top:40px"></div></div>

<div class="ad_container small-12 columns box position-right-3">
<div id=div-gpt-ad-1372096932128-4>
<script>
			googletag.cmd.push( function() {
				googletag.display( 'div-gpt-ad-1372096932128-4' );
			});
		</script>
</div>
</div></div>
</section>
</div>
</div>
<section class="row footer-banner"></section>
<footer id="footer" role="contentinfo">
<div class="row">
<div class="small-12 medium-5 large-4 columns">
<p><img class="footer-img" src="http://cdn01.dailycaller.com/wp-content/themes/thedc/images/newDClogo.png" alt="The Daily Caller" /></p>
<div class="social"><a class="footer-social" href="http://www.twitter.com/dailycaller"><span class="icon-twitter"></span></a>
<a class="footer-social" href="http://www.facebook.com/DailyCaller"><span class="icon-facebook"></span></a>
<a class="footer-social" href="https://plus.google.com/104273926598894453484/posts"><span class="icon-googleplus"></span></a>
<a class="footer-social" href="https://www.linkedin.com/company/the-daily-caller"><span class="icon-linkedin"></span></a>
</div>
</div>
<div class="footer-menus small-12 medium-7 large-8 columns">
<div class="small-6 medium-4 large-4 columns sections">
<h5>Sections</h5>
<div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-4593731" class="menu-item menu-item-type-taxonomy menu-item-object-section current-post-ancestor current-menu-parent current-post-parent menu-item-4593731"><a href="http://dailycaller.com/section/politics/">Politics</a></li>
<li id="menu-item-4593732" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-4593732"><a href="http://dailycaller.com/section/us/">US</a></li>
<li id="menu-item-4593733" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-4593733"><a href="http://dailycaller.com/section/opinion/">Opinion</a></li>
<li id="menu-item-4593734" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-4593734"><a href="http://dailycaller.com/section/entertainment/">Entertainment</a></li>
<li id="menu-item-4593735" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-4593735"><a href="http://dailycaller.com/section/world/">World</a></li>
<li id="menu-item-4593736" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-4593736"><a href="http://dailycaller.com/section/business/">Business</a></li>
<li id="menu-item-4593737" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-4593737"><a href="http://dailycaller.com/section/sports/">Sports</a></li>
<li id="menu-item-4593738" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-4593738"><a href="http://dailycaller.com/section/tech/">Tech</a></li>
<li id="menu-item-4593740" class="last-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-4593740"><a href="http://dailycaller.com/author/featuredpartner/">Featured Partners</a></li>
</ul></div> </div>
<div class="small-6 medium-4 large-4 columns columnists">
<h5>Columns</h5>
<div class="menu-columns-container"><ul id="menu-columns-1" class="menu"><li id="menu-item-3922707" class="menu-item menu-item-type-taxonomy menu-item-object-section menu-item-3922707"><a href="http://dailycaller.com/section/ann-coulter/">Ann Coulter</a></li>
<li id="menu-item-4062044" class="menu-item menu-item-type-taxonomy menu-item-object-blog menu-item-4062044"><a href="http://dailycaller.com/blog/the-mirror/">The Mirror</a></li>
<li id="menu-item-3922709" class="last-menu-item menu-item menu-item-type-taxonomy menu-item-object-section menu-item-3922709"><a href="http://dailycaller.com/section/ginni-thomas/">Ginni Thomas</a></li>
</ul></div> </div>
<div class="small-12 medium-4 large-4 columns">
<div class="small-6 medium-12 large-12 columns corporate lr">
<h5>Corporate</h5>
<div class="menu-corporate-container"><ul id="menu-corporate" class="menu"><li id="menu-item-3443897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3443897"><a href="http://dailycaller.com/about-us/">About Us</a></li>
<li id="menu-item-4623039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623039"><a href="http://dailycaller.com/advertise/">Advertise With Us</a></li>
<li id="menu-item-5682667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5682667"><a href="http://dailycaller.com/emails-and-notifications/">Emails and Notifications</a></li>
<li id="menu-item-4312597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4312597"><a href="http://dailycaller.com/footer/employment/">Employment</a></li>
<li id="menu-item-4222732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4222732"><a href="http://dailycaller.com/footer/terms-of-use/">Terms Of Use</a></li>
<li id="menu-item-4222747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4222747"><a href="http://dailycaller.com/footer/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-5176125" class="last-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-5176125"><a href="http://dailycaller.com/footer/contact-us/">Contact Us</a></li>
</ul></div> </div>
<div class="small-6 show-for-small columns follow">
<h5>Follow</h5>
<div class="menu-follow-container"><ul id="menu-follow" class="menu"><li id="menu-item-3443868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3443868"><a href="http://www.facebook.com/DailyCaller">Facebook</a></li>
<li id="menu-item-3443869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3443869"><a href="http://www.twitter.com/dailycaller">Twitter</a></li>
<li id="menu-item-3443870" class="last-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-3443870"><a href="https://plus.google.com/104273926598894453484/posts">Google+</a></li>
</ul></div> </div>
</div>
</div>
<div class="small-12 columns show-for-small"> </div>
</div>
</footer>
<div class="sub-footer role=" contentinfo"">
<div class="row">
<div class="small-12 medium-12 large-12 columns">
<p>
&copy; Copyright 2010 - 2017 | The Daily Caller
</p>
<a href="#masthead" class="dc-go-top on hide-for-medium hide-for-small">
<i class="fa fa-chevron-up"></i>
</a>
</div>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/google.com\/article"
    },
    "headline": "White House Says Tillerson Is &#8216;Here,&#8217; For Now",
    "datePublished": "2017-11-30T12:27:25+00:00",
    "dateModified": "2017-11-30T12:30:08+00:00",
    "author": {
        "@type": "Person",
        "name": "Alex Pfeiffer"
    },
    "publisher": {
        "@type": "Organization",
        "name": "The Daily Caller",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/cdn01.dailycaller.com\/wp-content\/themes\/thedc\/images\/newDClogo.png",
            "width": "712",
            "height": "85"
        }
    },
    "description": "'Rex is here'",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/dailycaller.com\/wp-content\/uploads\/2017\/11\/2017-11-11T220342Z_1_LYNXMPEDAA0I3_RTROPTP_4_USA-TRUMP-e1511379107999.jpg",
        "width": 1500,
        "height": 645
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "item": {
                "@id": "http:\/\/dailycaller.com\/section\/politics\/",
                "name": "Politics"
            },
            "position": 1
        }
    ]
}
</script>
<div class="dc-ad-popup">

<div class="ad_container small-12 columns box position-popup">
<div id=div-gpt-ad-1431368905512-0>
<script>
			googletag.cmd.push( function() {
				googletag.display( 'div-gpt-ad-1431368905512-0' );
			});
		</script>
</div>
</div> </div>
<script id='dc_chartbeat_config' type='text/javascript'>
var _sf_async_config=_sf_async_config || {};

_sf_async_config.uid = _sf_async_config.uid || 5927;
_sf_async_config.domain = _sf_async_config.domain || 'dailycaller.com';
_sf_async_config.sections = 'Politics';
_sf_async_config.authors = 'Alex Pfeiffer';
_sf_async_config.path = '/2017/11/30/white-house-says-tillerson-is-here-for-now/';
</script><script type="text/javascript">
   __compete_code = 'f79605b5076c6cb89c3ab20a16faf54a';
   (function () {
       var s = document.createElement('script'),
           d = document.getElementsByTagName('head')[0] ||
               document.getElementsByTagName('body')[0],
           t = 'https:' == document.location.protocol ? 
               'https://c.compete.com/bootstrap/' : 
               'http://c.compete.com/bootstrap/';
       s.src = t + __compete_code + '/bootstrap.js';
       s.type = 'text/javascript';
       s.async = 'async'; 
       if (d) { d.appendChild(s); }
   }());
</script>
<script data-cfasync="false">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "10110104" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=10110104&cv=2.0&cj=1" />
</noscript>


<script id='gafc_footer_6038162'>
		(function ( i, s, o, g, r, a, m ) {
			i['GoogleAnalyticsObject'] = r;
			i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push( arguments )
				}, i[r].l = 1 * new Date();
			a = s.createElement( o ),
				m = s.getElementsByTagName( o )[0];
			a.async = 1;
			a.src = g;
			m.parentNode.insertBefore( a, m )
		})( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
		ga( 'create', 'UA-12159302-1', 'auto' );
				ga('set', 'dimension5', 'Politics');
					ga('set', 'dimension1' ,'Alex Pfeiffer');
					ga( 'set', 'dimension2' ,'DC Exclusives - Original Reporting' );
				ga('set', 'dimension3', 'Article');
					ga('set', 'dimension4', 'TheDC');
			
		ga( 'send', 'pageview' );
	</script>

<script type="text/javascript">
	jQuery(document).ready(function(){
		if (readCookie('dailycaller_uname')) {
			var txt = "Logged in as: <a href=\"http://dailycaller.com/my-account/\">" + readCookie('dailycaller_uname') + "</a> <small>(<a href=\"http://dailycaller.com/my-account/\">My Account</a> | <a href=\"http://dailycaller.com/my-account/?action=logout\">logout</a>)</small>";
			jQuery('#logged-in').append(txt);
		} else {
			jQuery('#login-register').css("display","");
		};
	});
	</script>

<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-8ckCzGybQyMFc"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-8ckCzGybQyMFc.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>

<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'thedailycaller';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<script id='dc_twitter_oembed_action'>
		document.addEventListener( 'DOMContentLoaded', function () {
			var divs = document.querySelectorAll( '[data-tweet-id]' );
			for ( i = 0; i < divs.length; i ++ ) {
				var id = divs[i].getAttribute( 'data-tweet-id' );

				twttr.widgets.createTweet(
					id,
					divs[i],
					{
						conversation: 'none',    // or all
						cards: 'hidden',  // or visible
						linkColor: '#cc0000', // default is blue
						theme: 'light'    // or dark
					}
				);
			}
		} );
	</script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-content/themes/thedc/library/js/slick/slick.min.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-content/themes/thedc/library/js/elections.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-content/themes/thedc/library/js/foundation.min.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-content/themes/thedc/library/js/foundation/foundation.equalizer.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-includes/js/imagesloaded.min.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-includes/js/masonry.min.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-content/themes/thedc/library/js/dc-home.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-content/themes/thedc/library/js/footer.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-content/plugins/chartbeat/js/chartbeat.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-includes/js/jquery/ui/core.min.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-includes/js/jquery/ui/widget.min.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-includes/js/jquery/ui/mouse.min.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-includes/js/jquery/ui/resizable.min.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-includes/js/jquery/ui/draggable.min.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-includes/js/jquery/ui/button.min.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-includes/js/jquery/ui/position.min.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-includes/js/jquery/ui/dialog.min.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-includes/js/jquery/jquery.form.min.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-includes/js/wp-embed.min.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-content/plugins/advertisements/js/jquery_helper.js?dcver=20171130-1512101959'></script>
<script type='text/javascript' src='http://cdn01.dailycaller.com/wp-content/plugins/advertisements/js/advertisements.js?dcver=20171130-1512101959'></script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KK3H7G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KK3H7G');</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"698abc168e","applicationID":"42506488","transactionName":"NlNTY0oADEQDAkwPDg8ZcFRMCA1ZTRJRCAYNUw==","queueTime":0,"applicationTime":656,"atts":"GhRQFQIaH0o=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
